Security update for php5 914

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Important: Security update for php5

Patch: SUSE-SLE-SDK-12-SP3-2018-914
CVEs: CVE-2018-10548, CVE-2018-10545, CVE-2018-10546, CVE-2018-10547
Bugs: 1091367, 1091355, 1091363, 1091362

Applies to:

Package(s): php5-devel
Product(s):
SUSE Linux Enterprise Software Development Kit 12 SP3

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.

>