Security update for libXcursor 2000

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Security update for libXcursor

Patch: SUSE-SLE-SDK-12-SP2-2017-2000
CVEs: CVE-2017-16612
Bugs: 1065386

Applies to:

Package(s): libXcursor-devel
Product(s):
SUSE Linux Enterprise Software Development Kit 12 SP2

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.

>