Security update for libevent 13447

  • in Blog Posts
  • by
  • January 31, 2018
  • Comments Off on Security update for libevent 13447

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Security update for libevent

Patch: sdksp4-libevent-13447
CVEs: CVE-2016-10195, CVE-2016-10197, CVE-2016-10196
Bugs: 1022917, 1022918, 1022919

Applies to:

Package(s): libevent-devel
Product(s):
SUSE Linux Enterprise Software Development Kit 11 SP4

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.